<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-GB" itemscope itemtype="http://schema.org/Article" >
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
		<!-- This is Squarespace. --><!-- benedict-evans -->
<base href="">
<meta charset="utf-8" />
<title>Winner-takes all effects in autonomous cars — Benedict Evans</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://ben-evans.com/benedictevans/2017/8/20/winner-takes-all"/>
<meta property="og:site_name" content="Benedict Evans"/>
<meta property="og:title" content="Winner-takes all effects in autonomous cars"/>
<meta property="og:latitude" content="37.4206011"/>
<meta property="og:longitude" content="-122.20938660000002"/>
<meta property="og:url" content="http://ben-evans.com/benedictevans/2017/8/20/winner-takes-all"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="There are now several dozen companies trying to make the technology for 
autonomous cars, across OEMs, their traditional suppliers, existing major 
tech companies and startups. Clearly, not all of these will succeed, but 
enough of them have a chance that one wonders what and where the 
winner-t"/>
<meta property="og:image" content="http://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png?format=1000w"/>
<meta property="og:image:width" content="363"/>
<meta property="og:image:height" content="216"/>
<meta itemprop="name" content="Winner-takes all effects in autonomous cars"/>
<meta itemprop="url" content="http://ben-evans.com/benedictevans/2017/8/20/winner-takes-all"/>
<meta itemprop="description" content="There are now several dozen companies trying to make the technology for 
autonomous cars, across OEMs, their traditional suppliers, existing major 
tech companies and startups. Clearly, not all of these will succeed, but 
enough of them have a chance that one wonders what and where the 
winner-t"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png?format=1000w"/>
<meta name="twitter:title" content="Winner-takes all effects in autonomous cars"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png?format=1000w"/>
<meta name="twitter:url" content="http://ben-evans.com/benedictevans/2017/8/20/winner-takes-all"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="There are now several dozen companies trying to make the technology for 
autonomous cars, across OEMs, their traditional suppliers, existing major 
tech companies and startups. Clearly, not all of these will succeed, but 
enough of them have a chance that one wonders what and where the 
winner-t"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/2jshOofh58qQheGr2xvgo6ab1jT7UfecHXHtvve9uhtfezCffFHN4UJLFRbh52jhWD93wDjDjhjDwRsyjDy85QMuZQiqZR6hws7wMPG0jcm0ZAsTjablZWZyd1w0SaBujW48Sagyjh90jhNlOe48dKu8icB0SkoRdhXCjcm0ZAsTjablZWZyd1w0SaBujW48Sagyjh90jhNlOeUzjhBC-eNDifUaiaS0jcm0OAmhjAoDOcFzdPUaiaS0jcm0ZAsTjablZWZyd1w0SaBujW48Sagyjh90jhNlJ6U3ScNt-AuyOAozicI7fbKnMsMMeMI6MKG4fH3gIMMjfkMfH6qJtKGbMg62JMJ7fbRRHyMMeMX6MKG4fHvgIMMjgfMfH6qJCMIbMg65JMJ7f6K3UMIbMg6BJMJ7f6KUUMIbMg6VJMJ7fbKlMsMMeMj6MKG4fHtgIMMjIfMfH6qJK3IbMg6YJMJ7fbKwMsMMegI6MKG4fHqgIMMjffMfH6qJ76IbMg6PJMJ7fbK4MsMMeMq6MKG4fJGgIMMjIkMfqMe0DSxIgb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-cf20c403367f8f9cedef-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-cf20c403367f8f9cedef-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-e62ab689976c81f9a796-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-e62ab689976c81f9a796-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-503516cdfa3847bad5f46ee383954005-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-503516cdfa3847bad5f46ee383954005-min.css"/><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://ben-evans.com/benedictevans?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://ben-evans.com","name":"Benedict Evans","description":""}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/50363cf324ac8e905e7df861/444/4f6a1392e4b07090d46e7ec9/5752011d8259b50617f668e4/1581-05142015/1503625933856/site.css?&filterFeatures=false"/><!-- <![endif]-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@benedictevans">
<meta property="twitter:account_id" content="1236101" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68484-1', 'auto');
  ga('send', 'pageview');

</script><!-- End of Squarespace Headers -->

	</head>
	
	<body class="underline-body-links blog-meta-data-split  hide-author   social-icon-style-round  show-products-category-navigation    event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-grid aspect-ratio-auto lightbox-style-light gallery-navigation-circles gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-circular gallery-transitions-fade gallery-show-arrows gallery-auto-crop  gallery-loop product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-outline button-corner-style-rounded tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-gbp view-item collection-type-blog collection-5055cb1de4b0a751cabaedd5 collection-layout-default mobile-style-available" id="item-59993f8df7e0abf8e31a8cf7">

	<div id="site">
		<div id="canvas">

			<div id="headerWrapper">
				<header id="header">

					<div id="headerInfo">
						
						<h1 class="logo site-title">
							<a href="/" title="Benedict Evans" role="bookmark" data-content-field="site-title">
							  <span class="placed-site-title">Benedict Evans</span>
							</a>
						</h1>
						
		      	<script>
			        Y.use('squarespace-ui-base', function(Y) {
			          	Y.one("h1.logo").plug(Y.Squarespace.TextShrink, {
			            	parentEl: Y.one('#header'),
			            	minFontSize: 16
			          	});
			          	if (Y.one('p.site-tagline')){
				          	Y.one("p.site-tagline").plug(Y.Squarespace.TextShrink, {
				            	parentEl: Y.one('#header'),
				            	minFontSize: 12
				          	});
				          }
			        });
		      	</script>
						
						
						<div id="navBlock" role="navigation">
							
<nav class="main-nav" data-content-field="navigation">

  <ul>
  
    
      
        <li class="page-collection">
          <a href="/">Home</a>
        </li>
      
      
    
  
    
      
        <li class="page-collection">
          <a href="/archive/">Archive</a>
        </li>
      
      
    
  
    
      
        <li class="page-collection">
          <a href="/newsletter/">Newsletter</a>
        </li>
      
      
    
  
    
      
        <li class="page-collection">
          <a href="/contact/">Contact</a>
        </li>
      
      
    
  
  </ul>

  <select id="mobileSelect" name="mobileSelect">
    <option class="mobile-select-label" value="">Navigation</option>
    
      
        
          <option class="page-collection" value="/">Home</option>
        
        
      
    
      
        
          <option class="page-collection" value="/archive/">Archive</option>
        
        
      
    
      
        
          <option class="page-collection" value="/newsletter/">Newsletter</option>
        
        
      
    
      
        
          <option class="page-collection" value="/contact/">Contact</option>
        
        
      
    
  </select>

</nav>


					  </div>

						<!-- CATEGORY NAV -->
						

					</div>

				</header>
			</div><!-- / headerWrapper -->

			<div id="pageWrapper" class="hfeed" role="main">
				<section id="page" data-content-field="main-content">
					<article class="hentry category-cars author-benedict-evans post-type-text" id="article-59993f8df7e0abf8e31a8cf7" data-item-id="59993f8df7e0abf8e31a8cf7">

	<div class="content-wrapper">
  <!--SPECIAL CONTENT-->

    

    <div class="post">

    <!--POST HEADER-->

			<header>
				<h1 class="entry-title" data-content-field="title" itemprop="headline"><a href="/benedictevans/2017/8/20/winner-takes-all">Winner-takes all effects in autonomous cars</a></h1>
				<div class="article-meta-top">
          <div class="location"></div>
          <span class="date"><a href="/benedictevans/2017/8/20/winner-takes-all"><time class="published" datetime="2017-08-22" itemprop="datePublished">August 22, 2017</time></a></span>
           <span class="author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863" rel="author">by Benedict Evans</a></span>
          <span class="categories">in <a href="/benedictevans/?category=Cars" rel="tag">Cars</a></span>
        </div>
			</header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1503353352823" id="item-59993f8df7e0abf8e31a8cf7"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-26e3a9eb2ea4213b6d23"><div class="sqs-block-content"><p>There are now several dozen companies trying to make the technology for autonomous cars, across OEMs, their traditional suppliers, existing major tech companies and startups. Clearly, not all of these will succeed, but enough of them have a chance that one wonders what and where the winner-take-all effects could be, and what kinds of leverage there might be. Are there network effects that would allow the top one or two companies to squeeze the rest out, as happened in smartphone or PC operating systems? Or might there be room for five or ten companies to compete indefinitely? And for what layers in the stack does victory give power in other layers?&nbsp;</p><p>These kinds of question matter because they point to the balance of power in the car industry of the future. A world in which car manufacturers can buy commodity ‘autonomy in a box’ from any of half a dozen companies (or make it themselves), much as they buy ABS today, is very different from one in which Waymo and perhaps Uber are the only real options, and can set the business model of their choice, as Google did with Android. Microsoft and Intel found choke points in the PC world, and Google did in smartphones - what might those points be in autonomy?</p><p>To begin with, it seems pretty clear that the hardware and sensors for autonomy - and, probably, for electric - will be commodities. There is plenty of science and engineering in these (and a lot more work to do), just as there is in, say, LCD screens, but there is no reason why you have to use one rather than another just because everyone else is. There are strong manufacturing scale effects, but no network effect. So, LIDAR, for example, will go from a ‘spinning KFC bucket’ that costs $50k to a small solid-state widget at a few hundred dollars or less, and there will be winners within that segment, but there’s no network effect, while winning LIDAR doesn’t give leverage at other layers of the stack (unless you get a monopoly), anymore than than making the best image sensors (and selling them to Apple) helps Sony’s smartphone business. In the same way, it’s likely that batteries (and motors and battery/motor control) will be as much of a commodity as RAM is today - again, scale, lots of science and perhaps some winners within each category, but no broader leverage.&nbsp;</p><p>On the other hand, there probably won’t be direct parallels to the third party software developer ecosystems that we see in PCs or smartphones. Windows squashed the Mac and then iOS and Android squashed Windows Phone because of the virtuous circle of developer adoption above anything else, but you won’t buy a car (if you own a car at all, of course) based on how many apps you can run on it. They’ll all run Uber and Lyft and Didi, and have Netflix embedded in the screens, but any other apps will happen on your phone (or watch, or glasses). &nbsp;</p><p>Rather, the place to look is not within the cars directly but still further up the stack - in the autonomous software that enables a car to move down a road without hitting anything, in the city-wide optimisation and routing that mean we might automate all cars as a system, not just each individual car, and in the on-demand fleets of 'robo-taxis' that will ride on all of this. The network effects in on-demand are self-evident, but will will get much more complex with autonomy (which will cut the cost of an on-demand ride by three quarters or more).&nbsp;On-demand robo-taxi fleets will dynamically pre-position their cars, and both these and quite possibly all other cars will co-ordinate their routes in real time for maximum efficiency, perhaps across fleets, to avoid, for example, all cars picking the same route at the same time. This in turn could be combined not just with surge pricing but with all sorts of differential road pricing - you might pay more to get to your destination faster in busy times, or pick an arrival time by price.&nbsp;</p><p>From a technological point of view, these three layers (driving, routing &amp; optimisation, and on-demand) are largely independent - you could install the Lyft app in a GM autonomous car and let the pre-installed Waymo autonomy module drive people around, hypothetically. Clearly, some people hope there will be leverage across layers, or perhaps bundling - Tesla says that it plans to forbid people from using its autonomous cars with any on-demand service other than its own. This doesn't work the other way - Uber won't insist you use only its own autonomous systems. But though Microsoft cross-leveraged Office and Windows, both of these won in their own markets with their own network effects: a small OEM insisting you use its small robo-taxi service would be like Apple insisting you buy AppleWorks instead of Microsoft Office in 1995. I suspect that a more neutral approach might prevail. This would especially be the case if we have cross-city co-ordination of all vehicles, or even vehicle-to-vehicle communication at junctions - you would need some sort of common layer (though my bias is always towards decentralised systems).&nbsp;</p><p>All this is pretty speculative, though, like trying to predict what traffic jams would look like from 1900. The one area where we can talk about what the key network effects might look like is in autonomy itself. This is about hardware, and sensors, and software, but mostly it's about data, and there are two sorts of data that matter for autonomy - maps and driving data. First, ‘maps.’&nbsp;</p><p>Our brains are continuously processing sensor data and building a 3D model of the world around us, in real time and quite unconsciously, such that when we run through a forest we don’t trip over a root or bang our head on a branch (mostly). In autonomy this is referred to as SLAM (Simultaneous Localisation And Mapping) - we map our surroundings and localise ourselves within them. This is obviously a basic requirement for autonomy - AVs need to work out where they are on the road and what features might be around (lanes, turnings, curbs, traffic lights etc), and they also need to work out what other vehicles are on the road and how fast they’re moving.&nbsp;</p><p>Doing this in real time on a real road remains very hard. Humans drive using vision (and sound), but extracting a sufficiently accurate 3D model of your surroundings from imaging alone (especially 2D imaging) remains an unsolved problem: machine learning makes it conceivable but no-one can do it yet with the accuracy necessary for driving. So, we take shortcuts. This is why almost all autonomy projects are combining imaging with 360 degree LIDAR: each of these sensors have their limitations, but by combining them (‘sensor fusion’) you can get a complete picture. Building a model of the world around you with imaging alone will certainly be possible at some point in the future, but using more sensors gets you there a lot quicker, even given that you have to wait for the cost and form factor of those sensors to become practical. That is, LIDAR is a shortcut to get to a model of the world around you.&nbsp;Once you've got that, you often use machine learning to understand what's in it - that shape is a car, or a cyclist, but for this, there don't seem to be a network effect (or a strong one): you can get enough images of cyclists yourself without needing a fleet of cars.&nbsp;</p><p>If LIDAR is one shortcut to SLAM, the other and more interesting one is to use prebuilt maps, which actually means ‘high-definition 3D models’. You survey the road in advance, process all the data at leisure, build a model of the street and then put it onto any car that’s going to drive down the road. The autonomous car doesn’t now have to process all that data and spot the turning or traffic light against all the other clutter in real-time at 65 miles an hour - instead it knows where to look for the traffic light, and it can take sightings of key landmarks against the model to localise itself on the road at any given time. So, your car uses cameras and LIDAR to work out where it is on the road and where the traffic signals etc are by comparing what it can see with a pre-built map instead of having to do it from scratch, and also uses those inputs to spot other vehicles around it in real time.&nbsp;</p><p>Maps have network effects. When any autonomous car drives down a pre-mapped road, it is both comparing the road to the map and updating the map: every AV can also be a survey car. If you have sold 500,000 AVs and someone else has only sold 10,000, your maps will be updated more often and be more accurate, and so your cars will have less chance of encountering something totally new and unexpected and getting confused. The more cars you sell the better all of your cars are - the definition of a network effect.&nbsp;</p><p>The risk here is that in the long term it is possible that just as cars could do SLAM without LIDAR, they could also do it without pre-built maps - after all, again, humans do. When and whether that would happen is unclear, but at the moment it appears that it would be long enough after autonomous cars go on sale that all the rest of the landscape might look quite different as well (that is, 🤷🏻‍♂️). &nbsp;</p><p>So, maps are the first network effect in data - the second comes in what the car does once it understands its surroundings. Driving on an empty road, or indeed on a road full of other AVs, is one problem,&nbsp;once you can see it, but working out what the other humans on the road are going to do, and what to do about it, is another problem entirely.&nbsp;</p><p>One of the breakthroughs supporting autonomy is that machine learning should work very well for this: instead of trying to write complex rules explaining how you think that people will behave, machine learning uses data - the more the better. The more data that you can collect of how real drivers behave and react in the real world (both other drivers and the drivers of your survey vehicles themselves), the better your software will be at understanding what is going on around it and the better it will be at planning what to do next. Just as for maps, before launch your test cars collect this data, but after launch, every car that you sell is collecting this data and sending it home. So, just as for maps, the more cars you sell the better all of your cars are - the definition of a network effect.</p><p>Driving data also has another, secondary use for that driving data, in simulation. This seeks to solve the question “if X happens, how will our autonomous software react?” One way to do this is by making an AV and letting it drive itself around the city all day to see how it reacts to whatever random things any other drivers happen to do. The problem is that this is not a controlled experiment - you can’t rerun a scenario with new software to see what changes and whether any problems have been fixed. Hence, a great deal of effort is now going into simulation - you put your AV software into Grand Theft Auto (almost literally) and test it on whatever you want. This doesn’t necessarily capture some things (“will the LIDAR detect that truck?”), and some simulation scenarios would be circular,&nbsp;but it does tell you how your system will react to defined situations, and you can collect those situations from your real-world driving data. So, there is an indirect network effect:&nbsp;the more real world driving data that you have, the more accurate you can make your simulation and therefore the better you can make your software. There are also clear scale advantages to simulation, in how much computing resource you can afford to devote to this, how many people you have working on it, and how much institutional expertise you have in large computing projects. Being part of Google clearly gives Waymo an advantage: it reports driving 25,000 ‘real’ autonomous miles each week, but also one billion simulated miles in 2016 (an average of 19 million miles a week).&nbsp;</p><p>It could be argued that Tesla has a lead in both maps and driving data: since late 2016, those of its new vehicles whose buyers bought the ‘Autopilot’ add-on have eight cameras giving a near-360 degree field of view, supplemented by a forward-facing radar (there is also a set of ultrasonic sensors, which have pretty short range and are mostly used for parking). All of those can collect both mapping and driver behaviour data and send it back to Tesla, and it appears that Tesla has <a href="http://www.teslarati.com/tesla-autopilot-fleet-data-sharing-policy/">very recently begun</a> actually collecting some of this. The catch is that since the radar only points forwards, Tesla will have to use imaging alone to build most of the model of the world around itself, but, as I noted above, we don’t yet know how to do that accurately. This means that Tesla is effectively collecting data that no-one today can read (or at least, read well enough to produce a complete solution). Of course, you would have to solve this problem both to collect the data and actually to drive the car, so Tesla is making a big contrarian bet on the speed of computer vision development. Tesla saves time by not waiting for cheap/practical LIDAR (it would be impossible for Tesla to put LIDAR on all of its cars today), but doing without LIDAR means the computer vision software will have to solve harder problems and so could well take longer. And if all the other parts of the software for autonomy - the parts that decide what the car should actually do - take long enough, then LIDAR might get cheap and practical long before autonomy is working anyway, making Tesla’s shortcut irrelevant. We’ll see.&nbsp;</p><p>So, the network effects - the winner-takes-all effects - are in data: in driving data and in maps. This prompts two questions: who gets that data, and how much do you need?&nbsp;</p><p>Ownership of the data is an interesting power and value chain question. Obviously Tesla plans to make all of the significant parts of the technology itself and put it in its own cars, so it owns the data as well. But some OEMs have argued that it’s their vehicle and their customer relationship, so it’s their data to own and allocate, and not for any technology partners. This looks like a reasonable position to take in regard to a sensor vendor: I’m not sure that it’s sustainable to sell commodity GPUs, cameras or LIDAR on their own and want to keep the data. But the company that makes the actual autonomous unit itself needs to have the data, because how it works. If you don’t cycle the data back into the technology it can’t improve. This means that the OEM is generating network value for a supplier without getting any of that value itself, except in the form of better autonomy, but that better autonomy becomes a commodity across all products from any OEM using it. This is the position of PC or Android OEMs: they create the network effect by agreeing to use the software in their products, and this makes it possible to sell their products, but their product has become a near-commodity with the network value going to the tech company. It's s virtuous circle where most of the value goes to the vendor, not the OEM.&nbsp;This is course is why most car OEMs want to make it themselves: they don’t want to end up like Compaq.</p><p>This leads me to the final question:&nbsp;how much data do you really need? Does the system get better more or less indefinitely as you add more data, or is there an S-Curve - is there a point at which adding more data has diminishing returns?&nbsp;</p><p><em>That is - how strong is the network effect?&nbsp;</em></p><p>This is a pretty obvious question for maps.&nbsp;What density of cars with what frequency do you need for the maps to be good enough, and what minimum market share does that translate to? How many participants does the market have room for? Could ten companies have this, or two? Could a bunch of second-tier OEMs get together and pool all of their mapping data? Can delivery trucks sell their data just as they sell other kinds of mapping data today?&nbsp;Again, this isn't like consumer software ecosystems - RIM and Nokia couldn't pool Blackberry and S60 user bases, but you could pool maps. Is this a barrier to entry or a condition of entry?&nbsp;</p><p>This question also applies to driving data, and indeed to all machine learning projects: at what point are there diminishing returns as you add more data and at what point does the curve flatten, and how many people can get that amount of data?&nbsp;For, say, general purpose search, the improvement does seem indefinite - the answers can (almost) always get more relevant. But for autonomy, deterministically, it does seem as though there should be a ceiling - if a car can drive in Naples for a year without ever getting confused, how much more is there to improve? At some point you’re effectively finished.&nbsp;So, a network effect means that your product gets better if you have more users, but how many users do you need before the product stops getting significantly better? How many cars do you need to sell before your autonomy is as good as the best on the market? How many companies might be able to reach that? And meanwhile, machine learning itself is changing quickly - one cannot rule out the possibility that the amount of data you need to get autonomy working might shrink dramatically.&nbsp;</p><p>Implicit in all of this, finally, is an assumption there is even such as thing as better and worse autonomy. But what would 'worse' autonomy mean? Would it mean you are slightly likely to die, or just that the car is more likely to get confused, pull over to the side of the road and connect to a remote support centre for a human operator to take over? Would manual controls burst out of a console in a shower of polystyrene packaging, and would the car make encouraging comments?</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1503345433825_38768"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1668.0px;">
          
            <div style="padding-bottom:54.1966438293457%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/50363cf324ac8e905e7df861/t/599b53c3be42d664246d4840/1503351757195/IMG_0069.jpg"  alt="IMG_0069.jpg"  /></noscript><img class="thumb-image" alt="IMG_0069.jpg" data-src="https://static1.squarespace.com/static/50363cf324ac8e905e7df861/t/599b53c3be42d664246d4840/1503351757195/IMG_0069.jpg" data-image="https://static1.squarespace.com/static/50363cf324ac8e905e7df861/t/599b53c3be42d664246d4840/1503351757195/IMG_0069.jpg" data-image-dimensions="1668x904" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="599b53c3be42d664246d4840" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1503345433825_39046"><div class="sqs-block-content"><p>The answer, I suspect, is that Level 5 will come as an evolution out of Level 4 - that every car will have manual controls, but they will be used less and less, and explicit Level 5 will emerge in stages, as the manual controls shrink, and then are hidden,&nbsp;and then removed - they atrophise. This will probably come by scenario - we might have Level 5 for Germany before <a href="http://www.corraini.com/en/catalogo/scheda_libro/23/Supplement-to-the-italian-dictionary">Naples</a>, or Moscow. This would meant that the data was being collected at network scale and used well before full autonomy.&nbsp;</p></div></div><div class="sqs-block embed-block sqs-block-embed" data-block-json="&#123;&quot;cache_age&quot;:&quot;3153600000&quot;,&quot;authorUrl&quot;:&quot;https://twitter.com/CrazyinRussia&quot;,&quot;width&quot;:550,&quot;height&quot;:null,&quot;hSize&quot;:null,&quot;resolveObject&quot;:&quot;Tweet&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;in\&quot; dir=\&quot;ltr\&quot;&gt;Merging in Russia. &lt;a href=\&quot;https://t.co/3qpjnNN6Q3\&quot;&gt;pic.twitter.com/3qpjnNN6Q3&lt;/a&gt;&lt;/p&gt;\u2014 Only In Russia (@CrazyinRussia) &lt;a href=\&quot;https://twitter.com/CrazyinRussia/status/695370834387431424\&quot;&gt;February 4, 2016&lt;/a&gt;&lt;/blockquote&gt;\n&lt;script async=\&quot;\&quot; src=\&quot;//platform.twitter.com/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;/script&gt;&quot;,&quot;url&quot;:&quot;https://twitter.com/CrazyinRussia/status/695370834387431424&quot;,&quot;resolvedBy&quot;:&quot;twitter&quot;,&quot;floatDir&quot;:null,&quot;authorName&quot;:&quot;Only In Russia&quot;,&quot;version&quot;:&quot;1.0&quot;,&quot;resolved&quot;:true,&quot;type&quot;:&quot;rich&quot;,&quot;providerName&quot;:&quot;Twitter&quot;,&quot;providerUrl&quot;:&quot;https://twitter.com&quot;&#125;" data-block-type="22" id="block-yui_3_17_2_4_1503345433825_56448"><div class="sqs-block-content"><blockquote class="twitter-tweet"><p lang="in" dir="ltr">Merging in Russia. <a href="https://t.co/3qpjnNN6Q3">pic.twitter.com/3qpjnNN6Q3</a></p>— Only In Russia (@CrazyinRussia) <a href="https://twitter.com/CrazyinRussia/status/695370834387431424">February 4, 2016</a></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1503345433825_56513"><div class="sqs-block-content"><p>We can’t really know the answers to these questions now. Very few people in the field expect full, ‘Level 5’ autonomy within the next five years and most tend closer to ten years. However, they point to a range of outcomes that would have dramatically different implications for the car industry. At one extreme, it might be that network effects are relatively weak and there are five or ten companies with a viable autonomy platform. In this case, the car industry would buy autonomy as a component at a price much like ABS, air bags or satnav today. It would still face radical change - autonomy means the cost of an on-demand ride falls by at least three quarters, which would make many people reconsider car ownership, while the shift to electric reduces the number of moving parts in a car by five to ten times, totally changing the engineering dynamics, supplier base and barriers to entry. But it wouldn’t get Androided. &nbsp;At the other extreme, only Waymo gets it working, and the industry would look very different.&nbsp;</p></div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">

      	<span class="date"><a href="/benedictevans/2017/8/20/winner-takes-all"><i class="icon-calendar"></i><time class="published" datetime="2017-08-22" itemprop="datePublished">August 22, 2017</time></a></span>
        <span class="author"><span class="delimiter">/</span><a href="/benedictevans/?author=50363cf324ac8e905e7df863" rel="author"><i class="icon-user"></i>Benedict Evans</a></span>
        
        
        <div class="categories"><i class="icon-bookmark"></i><a href="/benedictevans/?category=Cars" rel="tag">Cars</a></div>

        <div class="shareLoveButtons">
          
  <span class="sqs-simple-like" data-item-id="59993f8df7e0abf8e31a8cf7" data-like-count="58">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


          <span class="squarespace-social-buttons inline-style" data-system-data-id="1503433599592-BXM855BUV8PQ20Q70E72" data-asset-url="https://static1.squarespace.com/static/50363cf324ac8e905e7df861/5055cb1de4b0a751cabaedd5/59993f8df7e0abf8e31a8cf7/1503443383047/poster_gesti_munari.png" data-record-type="1" data-full-url="/benedictevans/2017/8/20/winner-takes-all" data-title="Winner-takes all effects in autonomous cars"></span>
        </div>

        

      </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="prev"><span title="Viewing the latest post"><i class="icon-chevron-left"></i>Newer</span></li>
      <li class="next"><a href="/benedictevans/2017/8/9/gafas-org-structures-as-a-platform-for-growth" title="GAFA's org structures as a platform for growth. " id="nextLink">Older<i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->
				</section>
			</div><!-- / pageWrapper -->

			<div id="footerWrapper">
				<footer id="footer">
			   
					  
					
					<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1503433366823" id="footerBlock"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-yui_3_17_2_5_1487365014731_33459"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" data-form-id="58a765f5579fb32b00e85479" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('58a765f5579fb32b00e85479', '', 'footerBlock') }); return false;})(this)">

    <header class="newsletter-form-header">
      <h2 class="newsletter-form-header-title">Subscribe</h2>
      <div class="newsletter-form-header-description"><p>I do a newsletter every Sunday with my notes for the past week - the stories and links I saw that were actually interesting, and why they mattered.</p><p>There are now around 85,000 subscribers. You should sign up too - it's pretty good. &nbsp;&nbsp;</p></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_5_1487365014731_33466" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_5_1487365014731_33466-field">Email Address</label>
              <input id="email-yui_3_17_2_5_1487365014731_33466-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text"><p>Thank you! Check your inbox for the confirmation email and click to complete your subscription</p></div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_5_1487365014731_68710"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;5055cb1de4b0a751cabaedd5&quot;,&quot;design&quot;:&quot;carousel&quot;,&quot;headerText&quot;:&quot;Popular posts&quot;,&quot;textSize&quot;:&quot;medium&quot;,&quot;pageSize&quot;:9,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:270,&quot;gutter&quot;:60,&quot;listImageSize&quot;:30,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:false,&quot;showExcerpt&quot;:true,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;Upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-title&quot;,&quot;primaryMetadata&quot;:&quot;cats&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&quot;featured&quot;:true&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;8639ad2319a8e9f66fc3&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_5_1487365014731_19917"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-medium
  summary-block-setting-text-align-left

  summary-block-setting-design-carousel
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-title
  summary-block-setting-primary-metadata-cats
  summary-block-setting-secondary-metadata-none

  
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-show-excerpt
  

  

  sqs-gallery-design-carousel

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Popular posts</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
          
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/7/13/content-isnt-king"
                  
                
                class="summary-title-link">Content isn't king</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>People in tech and media have been saying that ‘content is king’ for a long time - perhaps since the VHS/Betamax battle of the early 1980s, and perhaps longer. Content and access to content was a strategic lever for technology. I’m not sure how much this is still true. &nbsp;Music and books don’t matter much to tech anymore, and TV probably won’t matter much either.&nbsp;</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-07-16">Jul 16, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=GAFA">GAFA</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/4/24/ten-year-futures"
                  
                
                class="summary-title-link">Ten Year Futures</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>Looking forward 10 years, there are three primary technology that will change everything - cars, augmented reality and machine learning. But in the meantime, there ere huge changes around advertising,&nbsp;TV and retail that come from consumer behavior and industry dynamics, not tech, but will change just as much.&nbsp;</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-25">Apr 25, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/4/10/the-first-decade-of-augmented-reality"
                  
                
                class="summary-title-link">The first decade of augmented reality</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>If augmented reality is the next multitouch - the next universal platform -&nbsp;what would that look like? What might we build?</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-11">Apr 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=VR+and+AR">VR and AR</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
          
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/3/20/cars-and-second-order-consequences"
                  
                
                class="summary-title-link">Cars and second order consequences </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>Electric and autonomy are rolling through the car industry, changing everything about it. But though they transform gasoline and car accidents, they could change a lot more besides - everything from cigarettes to parking. It's the second-order consequences that are hardest to see, but most interesting.</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-29">Mar 29, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Cars">Cars</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/3/22/the-end-of-smartphone-innovation"
                  
                
                class="summary-title-link">The end of smartphone innovation</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>Smartphones are still evolving, but we're on the upper slopes of the S-Curve. This means innovation is slowing, but also that iOS and Android are now unassailable. It's time to focus on what's next -&nbsp;voice, machine learning and, especially, augmented reality.&nbsp;</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Mobile+eats+the+world">Mobile eats the world</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
          
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/2/22/voice-and-the-uncanny-valley-of-ai"
                  
                
                class="summary-title-link">Voice and the uncanny valley of AI</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>The trap that some voice UIs fall into is that you pretend the users are talking to HAL 9000 when actually, you've just built a better IVR, and have no idea how to get from the IVR to HAL. How can we find the mental models for this to work -&nbsp;to bring less rather than more friction?&nbsp;</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-09">Mar  9, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Machine+Learning">Machine Learning</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/2/17/surfing-users-facebook-and-snap"
                  
                
                class="summary-title-link">Facebook and Snapchat: metrics versus creation</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>Where Facebook is surfing user behaviour, Snapchat is trying to create entirely new experiences all the time, around camera, touch and mobile - around what makes mobile different to the PC.</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-02-17">Feb 17, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Social">Social</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
          
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/1/30/mobile-20"
                  
                
                class="summary-title-link">Mobile 2.0</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>Ten years after the iPhone, what assumptions can we leave behind? What do we build if we assume a billion people have a high-end smartphone, and forget about PCs?</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-31">Jan 31, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Interaction+models">Interaction models</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
        <a href="/benedictevans/2017/1/30/mobile-20#comments-588f9ba246c3c4a4ad37540b">Comment</a>
        
	
	</span>



	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/benedictevans/2017/01/11/wrongquestions"
                  
                
                class="summary-title-link">Asking the wrong questions</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

            
              
            
            
            
              
              <!-- Excerpt -->
                <div class="summary-excerpt">
                  <p>With fundamental technology change, we don't so much get our predictions wrong as make predictions about the wrong things.</p>
                </div>
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-01-11">Jan 11, 2017</time>




	<!-- Categories -->
	<span class="summary-metadata-item summary-metadata-item--cats"><a href="/benedictevans/?category=Innovation">Innovation</a></span>





	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/benedictevans/?author=50363cf324ac8e905e7df863#show-archive">Benedict Evans</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_8_1491272081206_6143"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_5_1487365014731_18467"><div class="sqs-block-content"><h2>I work at Andreessen Horowitz ('<a target="_blank" href="http://www.a16z.com/">a16z</a>'), a venture capital firm in Silicon Valley that invests in technology companies. I try to work out what's going on and what will happen next.&nbsp;</h2><h2>I write a blog here, do an annual presentation called '<a href="http://ben-evans.com/benedictevans/2016/12/8/mobile-is-eating-the-world">mobile is eating the world</a>',&nbsp;send out a popular weekly <a href="http://ben-evans.com/newsletter">newsletter</a>, talk too fast on <a href="http://www.soundcloud.com/a16z">podcasts</a>&nbsp;and think aloud on <a href="http://www.twitter.com/benedictevans">Twitter</a>.&nbsp;</h2><p class="text-align-center">© Benedict Evans</p></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_12_1469025974178_6652"><div class="sqs-block-content"><script async type="text/javascript" src="//cdn.carbonads.com/carbon.js?zoneid=1698&serve=CVYD42E&placement=benedictevans" id="_carbonads_js"></script></div></div></div></div></div>
				</footer>
			</div><!-- / footerWrapper -->

		</div><!-- / canvas -->
	</div><!-- / site -->

	<script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script>
	<script type="text/javascript" src="https://static1.squarespace.com/static/ta/4f6798afe4b097349e410d49/1581/scripts/combo/?site.js"></script>

	

	</body>
</html>
